Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - Moteur Mercedes 316 CDI: perte de puissance [54]
060jcl
17-02-2017 à 20h30
Suite à un manque de puissance de mon moteur, j'ai changé les filtres à air et gas-oil; toujours pareil !

avec l'aide d' un spécialiste, nous avons trouvé ''défaut de suralimentation 100 grammes de pression au turbo au lieu de 800 gr. maxi ''
Après différents contrôles, nous avons trouvé la panne: c'était le tuyau de dépression qui relie le '' wastegate'', régulateur commande du turbo , le tuyaux brun de 2 mm de diamètre en plastique qui avait été mâchonné par les souris.

j'ai changé 10 cm de tuyau et tout marche comme avant. c' est coté droit du camping car au dessus du filtre à air.

Jean-Claude, 7 msg, (FR). ici, votre signature
 Citer Alerter [231]
Skall
17-02-2017 à 20h30
Merci bien du retour d'expérience , cela peut être utile on ne sait jamais.
pour bien pouvoir situer ce petit tuyau peut être un petite photo....merci encore

Skall, 109 msg, 61 ans. Wingles (FR-62). 39lb de 2003 49000 kms actu 166800kms 316cdi bv5 manuelle
 Citer Alerter [232]
publicité
17-02-2017 à 20h30
Doublez votre autonomie électrique: Votre camping-car en leds
Ma sélection de leds performantes et adaptées à tous les camping-cars, enfin à un prix motivant. Ampoules Leds à partir de 2,50 euros
forum-camping-car.fr/camping-car_accessoires_equipements/5/Eclairage.html
Lien commercial -8-

Charly
23-04-2018 à 09h46
Acceder au profil du membre
060jcl: pourrais-tu renseigner ta signature comme nous le faisons tous, s'il te plait.

ta panne: a peu de chance de nous arriver. sans doute te gare-tu dans un endroit "rural". dans mon quartier pavillonnaire, les chats veillent.

une autre panne dans le genre, plus nette et plus courante: electrovanne de turbo; on entend toujours le turbo siffler, mais plus de patate et surconsommation. ca coute 90 euros et ca se change sans outil.

Egalement remarque: Je demarre "mal": j'ai coupe le demarreur trop tot. je recommence, ca demarre, puis en roulant , je decouvre un manque de puissance. Je m'arrete, je coupe le moteur, je redemarrage proprement, et la puissance revient.

J'ai eu 3 Sprinter 316 cdi, et le probleme s'est presente sur les 3 ! Comme c'est assez rare, genre 1 ou 2 fois/ an, ca ne me derange pas vraiment.



Charly, Webmaitre,420 msg, 55 ans. Cesson Sevigne (FR-35). [mon blog] Ouaibmestre. Esterel 21 LB de 2001,Mercedes 316cdi, Sprintshift, 85.000 km
Alerter [378]
3 messages.    - Moteur Mercedes 316 CDI: perte de puissance - Lu 438 fois. [54]
retour en haut de page Messages récents
répondre dans cette discussion

Lien commercial -1-